<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <!--[if lt IE 10]><html class="no-js ie-9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="format-detection" content="telephone=no">
<meta name="IE_RM_OFF" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>

<title>What Will Kim Jong Un Say on New Year’s Day? | 38 North: Informed Analysis of North Korea</title>

<link rel="canonical" href="https://www.38north.org/2018/12/afostercarter123018/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What Will Kim Jong Un Say on New Year’s Day? | 38 North: Informed Analysis of North Korea" />
<meta property="og:description" content="Another Christmas has been and gone, with gifts given and received. But for policy makers in Seoul and Washington, one&hellip;" />
<meta property="og:url" content="https://www.38north.org/2018/12/afostercarter123018/" />
<meta property="og:site_name" content="38 North" />
<meta property="article:publisher" content="https://www.facebook.com/38NorthNK/" />
<meta property="article:tag" content="aidan foster carter" />
<meta property="article:tag" content="byungjin" />
<meta property="article:tag" content="donald trump" />
<meta property="article:tag" content="dprk economy" />
<meta property="article:tag" content="inter-Korean relations" />
<meta property="article:tag" content="kim jong un" />
<meta property="article:tag" content="moon jae in" />
<meta property="article:tag" content="new year&#039;s speech" />
<meta property="article:tag" content="us-dprk relations" />
<meta property="article:section" content="Commentary" />
<meta property="article:published_time" content="2018-12-30T19:40:02+00:00" />
<meta property="og:image" content="https://www.38north.org/wp-content/uploads/2018/12/kju-new-year-speech-2018.jpg" />
<meta property="og:image:secure_url" content="https://www.38north.org/wp-content/uploads/2018/12/kju-new-year-speech-2018.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1152" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Another Christmas has been and gone, with gifts given and received. But for policy makers in Seoul and Washington, one&hellip;" />
<meta name="twitter:title" content="What Will Kim Jong Un Say on New Year’s Day? | 38 North: Informed Analysis of North Korea" />
<meta name="twitter:site" content="@38northnk" />
<meta name="twitter:image" content="https://www.38north.org/wp-content/uploads/2018/12/kju-new-year-speech-2018.jpg" />
<meta name="twitter:creator" content="@38northnk" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.38north.org/wp-includes/css/dist/block-library/style.min.css?ver=5b758f3926e0e42d2db47fcdba29ec7a' type='text/css' media='all' />
<link rel='stylesheet' id='three8n-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat:700%7CRoboto+Mono:500%7CRoboto:400,400i,700' type='text/css' media='all' />
<link rel='stylesheet' id='three8n-fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='three8n-base-styles-css'  href='https://www.38north.org/wp-content/themes/38north/dist/css/base.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.38north.org/wp-content/themes/38north/dist/js/modernizr.min.js'></script>
<!-- Stream WordPress user activity plugin v3.2.3 -->

<script>
// GTM DataLayer Definition
dataLayer = [{"content_groupings":{"content_type":"Posts","authors":"Aidan Foster-Carter"}}];
</script>

</head>

<body class="post-template-default single single-post postid-16767 single-format-standard" itemscope itemtype="http://schema.org/Organization">

<a href="#main-content" title="Skip Navigation" class="sr-only">Skip to Main Content</a>


<div class="masthead" role="banner">
	<div class="masthead__banner no-print">
		<a href="https://www.stimson.org?utm_medium=38N+Top+Banner" target="_blank" title="Visit - The Henry L. Stimson Center - Website">
			<img src="https://www.38north.org/wp-content/themes/38north/dist/images/stimson-banner@2x.png" alt="The Henry L. Stimson Center" height="15" width="240" >
		</a>
	</div>
	<div class="brand-container">
		<div class="container-fluid">
			<div class="row">
				<div class="col-xs-12 col-md-4">
					<a href="https://www.38north.org" title="38 North" class="brand" itemprop="url">
						<img src="https://www.38north.org/wp-content/themes/38north/dist/images/38-North-logo@2x.png" alt="38 North" height="50" width="326" itemprop="logo">
						<span class="sr-only" itemprop="name">38 North</span>
					</a>
											<button class="masthead__button masthead__button--search mastheadSearchToggle no-print"><span class="sr-only">Search</span><i class="fa fa-flip-horizontal fa-search"></i></button>
										<button class="masthead__button masthead__button--menu no-print" id="mastheadNavToggle"><span class="sr-only">Menu</span><span class="burger"></span></button>
				</div>
				<div class="col-sm-5 col-md-4 masthead__tagline" itemprop="description">
					Informed analysis of events in and around North Korea				</div>
			</div>
		</div>
	</div>
	<nav class="masthead__nav no-print" role="navigation"><ul id="menu-main-navigation" class="container-fluid"><li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621"><a title="About 38 North" href="https://www.38north.org/about/">About <span class="sr-only">38 North</span></a></li>
<li id="menu-item-10893" class="has-flyout flyout--3col menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10893"><a title="All Topics" href="/articles/">Topics</a>
<span class="mobile-subnav-toggle"></span><div class="flyout">
<div class="container-fluid">
<ul class="sub-menu">
	<li id="menu-item-10913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10913"><a title="Book Reviews Related to North Korea" href="https://www.38north.org/topics/book-reviews/">Book Reviews</a></li>
	<li id="menu-item-10904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10904"><a title="North Korea Commentary" href="https://www.38north.org/topics/commentary/">Commentary</a></li>
	<li id="menu-item-10905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10905"><a title="North Korea Domestic Affairs" href="https://www.38north.org/topics/domestic-affairs/">Domestic Affairs</a></li>
	<li id="menu-item-13171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13171"><a href="https://www.38north.org/topics/economy/">Economy</a></li>
	<li id="menu-item-10902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10902"><a title="North Korea Foreign Affairs" href="https://www.38north.org/topics/foreign-affairs/">Foreign Affairs</a></li>
	<li id="menu-item-10906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10906"><a title="North Korea Human Security" href="https://www.38north.org/topics/human-security/">Human Security</a></li>
	<li id="menu-item-10907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10907"><a title="Articles by James Church" href="https://www.38north.org/topics/james-church/">James Church</a></li>
	<li id="menu-item-10910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10910"><a title="North Korea Media Analysis" href="https://www.38north.org/topics/nk-media-analysis/">Media Analysis</a></li>
	<li id="menu-item-10908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10908"><a title="North Korea Military Affairs" href="https://www.38north.org/topics/military-affairs/">Military Affairs</a></li>
	<li id="menu-item-14453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14453"><a href="https://www.38north.org/topics/modern-history/">Modern History</a></li>
	<li id="menu-item-13172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13172"><a href="https://www.38north.org/topics/nk-instability-project/">NK Instability Project</a></li>
	<li id="menu-item-10909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10909"><a title="North Korea Nuclear Futures" href="https://www.38north.org/topics/nk-nuclear-futures/">NK Nuclear Futures</a></li>
	<li id="menu-item-10912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10912"><a title="North Korea Interactive Panoramas" href="https://www.38north.org/topics/panoramas/">Panoramas</a></li>
	<li id="menu-item-10901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10901"><a title="North Korea Satellite Imagery &#038; Analysis" href="https://www.38north.org/topics/satellite-analysis/">Satellite Imagery</a></li>
	<li id="menu-item-10916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10916"><a title="Videos" href="https://www.38north.org/topics/videos/">Videos</a></li>
	<li id="menu-item-10903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10903"><a title="Articles about WMD" href="https://www.38north.org/topics/wmd/">WMD</a></li>
</ul>
</div>
</div>
</li>
<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11620"><a title="38 North Authors &#038; Contributors" href="https://www.38north.org/authors/">Authors</a></li>
<li id="menu-item-10896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10896"><a title="38 North Digital Atlas" target="_blank" href="http://38northdigitalatlas.org/">Atlas</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10897"><a title="Resources" href="/resources/">Resources</a></li>
<li id="menu-item-12034" class="has-flyout flyout--3col menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12034"><a title="Media" href="https://www.38north.org/media/">Media</a>
<span class="mobile-subnav-toggle"></span><div class="flyout">
<div class="container-fluid">
<ul class="sub-menu">
	<li id="menu-item-12413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12413"><a title="38 North News / Press" href="/news-press/">News / Press</a></li>
</ul>
</div>
</div>
</li>
<li id="menu-item-11644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11644"><a title="38 North Affiliates" href="https://www.38north.org/affiliates/">Affiliates</a></li>
<li id="menu-item-10900" class="nav__item--search menu-item menu-item-type-custom menu-item-object-custom menu-item-10900"><a title="Search" href="/?s=">Search <i class="icon"></i></a></li>
</ul></nav>			<div class="masthead__search no-print" role="search">
			<div class="search-wrap clearfix">
	<form id="searchForm" class="search__form container-fluid" action="/" method="GET">
		<div class="row">
			<div class="col-xs-12 col-md-10 col-md-offset-1">

				<div class="input-group">
					<label class="sr-only" for="searchInput">Search</label>
					<input type="search" id="searchInput" placeholder="Search..." name="s" class="form-control search__input" value="">
					<span class="input-group-btn">
						<button type="submit" class="search__submit btn btn-primary"><i class="fa fa-search fa-flip-horizontal"></i><span class="sr-only">Search</span></button>
					</span>
				</div>

				
			</div>
		</div>
	</form>
</div>
		</div>
	</div>

<main id="main-content" role="main">

<div class="container-fluid">


	<article class="post post--single">

		
		<div class="content">
			<header>
				<h1 class="page-header">What Will Kim Jong Un Say on New Year’s Day?</h1>

								<ul class="post__meta list-inline">
					<li class="meta--authors">
						By:
						<a href="https://www.38north.org/author/aidan-foster-carter/" title="Posts by Aidan Foster-Carter" class="author url fn" rel="author">Aidan Foster-Carter</a>					</li>
					<li class="meta--date">December 30, 2018</li><li class="meta--topics"><a href="https://www.38north.org/topics/commentary/" rel="category tag">Commentary</a>, <a href="https://www.38north.org/topics/domestic-affairs/" rel="category tag">Domestic Affairs</a>, <a href="https://www.38north.org/topics/foreign-affairs/" rel="category tag">Foreign Affairs</a></li>				</ul>

			</header>

			<section style="position: relative;">

			<div class="social-share-container no-print">
	<ul class="social-share">
		<li class="facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.38north.org%2F2018%2F12%2Fafostercarter123018%2F" data-open-window data-win-width="900" data-win-height="550" title="Share on Facebook" target="_blank">
				<i class="fa fa-fw fa-facebook"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li class="twitter">
			<a href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.38north.org%2F2018%2F12%2Fafostercarter123018%2F"
			class="social-popup" data-open-window data-win-width="550" data-win-height="420" title="Share on Twitter" target="_blank">
				<i class="fa fa-fw fa-twitter"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li class="email">
			<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92f6c0da84c2c6c8c7db84c3c6c4ca84dbc7c6dc84cedddbc6ccc3ca84cdd6849c9784e1c0dddbc789cdc0cbd692c7dbdbdfdc958080d8d8d8819c97c1c0dddbc781c0ddc8809d9f9e97809e9d80cec9c0dcdbcaddcccedddbcadd9e9d9c9f9e9780" target="_blank" title="Share via Email" data-open-window data-win-width="900" data-win-height="550">
				<i class="fa fa-fw fa-envelope-o"></i>
				<span class="sr-only">Email</span>
			</a>
		</li>
		<li class="print">
			<a href="#" onclick="window.print(); return false;" title="Print this Page">
				<i class="fa fa-fw fa-print"></i>
				<span class="sr-only">Print</span>
			</a>
		</li>
	</ul>
</div>

<figure id="attachment_16770" style="width: 300px" class="wp-caption alignright"><img class="wp-image-16770 size-medium" src="https://www.38north.org/wp-content/uploads/2018/12/kju-new-year-speech-2018-300x180.jpg" alt="" width="300" height="180" srcset="https://www.38north.org/wp-content/uploads/2018/12/kju-new-year-speech-2018-300x180.jpg 300w, https://www.38north.org/wp-content/uploads/2018/12/kju-new-year-speech-2018-768x461.jpg 768w, https://www.38north.org/wp-content/uploads/2018/12/kju-new-year-speech-2018-1024x614.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Photo: The Guardian/Jung Yeon-Je/AFP/Getty Images</figcaption></figure>
<p>Another Christmas has been and gone, with gifts given and received. But for policy makers in Seoul and Washington, one big mystery parcel still remains to be unwrapped. What will Kim Jong Un say in his imminent New Year address? Given the time difference, the text of this important speech should be published before the US has yet seen out the old year.<a href="#_ftn1" name="_ftnref1">[1]</a></p>
<p>In his last New Year’s address, when tensions were running high after a year of missile tests galore as well as “fire and fury” rhetoric across the inaptly named Pacific, Kim unexpectedly gifted ROK President Moon Jae-in an Olympic <a href="http://cc.pacforum.org/2018/01/sporting-chance-detente/">olive branch</a>. That ushered in a memorable year of unprecedentedly intense summitry, especially with South Korea, China and the US. All this from a young leader who for his first six years in power had gone nowhere and met none of his global peers. Fear of war on the peninsula gave way to hopes for peace.</p>
<p>That was then, but where are we now? There is a widespread sense that the peace process is stalling, amid skepticism as to how serious or sincere is Pyongyang’s pledge to work toward denuclearization. Much, therefore, hinges on what Kim will say on January 1, and how he says it. His words may determine whether the peace mood continues—or if conversely, the US-DPRK relationship, in particular, deteriorates: whether it reverts back to snarling and missile testing, or even worse. While we know the speech will provide goals and direction for the domestic economy, how he talks about the US and South Korea will provide important clues to his perceptions of the status of these relationships and his expectations for how this year will unfold.</p>
<p>Of course, Kim’s speech is not the only factor—Kim has already provided Moon a personal note expressing his expectations on the inter-Korean front for 2019. No less crucial is his keenly awaited second summit with Donald Trump, who has said he expects this by <a href="https://www.theguardian.com/us-news/2018/dec/02/donald-trump-next-kim-jong-un-meeting-likely-in-january-or-february">February</a>—despite the odd lack of working level talks to prepare for it. Then again, the tone and content of Kim’s speech will be a key variable in determining Washington’s stance and strategy in regard to that meeting.</p>
<p><strong>Background </strong></p>
<p>So what can we expect from Kim on January 1? A word of context first. As <em>38 North </em>readers are doubtless aware, the Leader’s New Year address is a long-established tradition in North Korea. Kim Il Sung <a href="https://www.nknews.org/2017/12/how-to-interpret-kim-jong-uns-new-years-address/">began</a> the practice as early as 1946, even before the DPRK was formally founded, and continued for almost half a century until 1994, the year he died. The format then changed. Kim Jong Il abhorred speech-making, so during his reign this was replaced by a joint editorial published in three major daily papers: the Korean Workers’ Party paper <em>Rodong Sinmun</em>, and the less familiar organs of the Korean People’s Army (KPA), <em>Joson Inmingun</em>, and of the Youth League, <em><a href="http://naenara.com.kp/en/news/?0+104543">Chongnyon Jonwi</a></em>. From 2013, Kim Jong Un—in this, as in much else, imitating his late grandfather—restored the practice of a New Year speech; so this next one will be his seventh.</p>
<p>Whether speech or editorial, these are functional equivalents. Weighty (not to say turgid), this is where the DPRK regime officially reflects upon the year just concluded, and then sets the tone and line for the year ahead. Drafted and worded with great care, these documents merit careful analysis. (The contrast with the current US President’s off-the-cuff tweeting is frankly painful. And yet it is North Korea which often gets glibly tagged as unpredictable.)</p>
<p>To be sure, Kim’s prime audience is domestic. Pity the poor North Korean populace, forced to <a href="https://www.38north.org/2018/01/rfrank010318/">study</a> these texts in depth—or even <a href="https://www.rfa.org/english/news/korea/speech-01072013214142.html">memorize</a> the whole damn thing, as Radio Free Asia has twice claimed in 2013 and 2017. Winners get <a href="https://en.yna.co.kr/view/AEN20170120009600315">prizes</a>, apparently; but what if you fail? If such pressure continued in 2018, millions of North Koreans now <a href="https://www.ncnk.org/node/1427">know</a> that “the chemical industry should step up the establishment of the C1 chemical industry, push the projects for catalyst production base and phosphatic fertilizer factory as scheduled, and renovate and perfect the sodium carbonate production line whose starting material is glauberite.” Some might even wonder whether all of that actually got done—and what <a href="https://www.chosonexchange.org/our-blog/2018/1/2/the-economic-aspects-of-kim-jong-uns-new-year-address">glauberite</a> is.</p>
<p><strong>Domestic Issues </strong></p>
<p>As this suggests, these speeches dwell a lot on the economy, in some detail. Alas, it isn’t the right kind of detail. While the DPRK economy is not my focus here,<a href="#_ftn2" name="_ftnref2">[2]</a> one keeps hoping that one of these years, North Korea will talk economics—supposedly Kim’s priority—the way every other country on the planet does: factually and at least semi-honestly, including real numbers. Premier Pak Pong Ju came close recently, with some interesting if oblique <a href="https://www.nknews.org/2018/12/north-korean-premier-admits-to-failures-in-countrys-agricultural-sector/?c=1546008190808">comments</a> on shortcomings in <a href="https://kcnawatch.co/newstream/1545868222-667191367/4th-national-meeting-of-activists-in-agricultural-field-held/?c=1546008200693">farming</a> due to insufficient reform (that is my paraphrase of his guarded words).</p>
<p>Yet on January 1, the Leader whom Pak serves will probably spout the same old boilerplate as ever. Reform that dare not speak its name is not phony, but by definition it cannot be full reform. The old bottles just don’t fit the new wine. If Kim Jong Un could adopt more modern economic discourse, that would give valuable support to the dwindling ranks of outside observers who laud him as a genuinely new broom.</p>
<p>Realistically, however, the most we can probably expect is that Kim might formalize various hints dropped recently and proclaim a new policy line: replacing <em>byungjin</em>—developing the economy and nuclear weapons in tandem—with economic development as the top priority. But he may not even do that. If, as I suggest below, he feels the need to warn Washington now that his patience is not inexhaustible, then this would be the wrong time to further de-emphasise or downgrade his nuclear deterrent. Kim will surely keep his nuclear powder dry.</p>
<p><strong>Foreign Policy</strong></p>
<p>On past form, the section of Kim’s speech addressing international issues will come near the end, and will be rather shorter than the preceding main bulk devoted to domestic matters. In 2018, inter-Korean relations took about a <a href="http://cc.pacforum.org/2018/01/sporting-chance-detente/">quarter</a> of the speech. (Remember, there was at this stage no overture to the US. On the contrary, Kim warned that “the nuclear button is on my office desk all the time.” No doubt readers will recall the 45th President’s dignified riposte.)</p>
<p>A year ago, Kim’s task, or that of his speech-writers, was easier. Crafting an olive branch for an eager and grateful Moon Jae-in to seize was hardly rocket science. This time Kim will have to address both Washington and Seoul. I expect him to focus more on the former, where the problems are. Inter-Korean relations, by contrast, remain in good shape, though Kim failed to visit Seoul as promised and momentum seems to be <a href="https://www.38north.org/2018/12/afostercarter121818/">slowing</a> down of late.</p>
<p>What will Kim say, and what tone will he adopt? Clues can be found in other, lower-level recent North Korean statements, skilfully parsed for <em>38 North</em> by <a href="https://www.38north.org/2018/12/rcarlin122118/">Robert Carlin</a>. When even serious <a href="https://www.38north.org/2018/11/lsigal111318/">news</a> outlets often <a href="https://www.38north.org/2018/12/editor122118/">misread</a> North Korea, whether through carelessness or in thrall to extraneous agendas, this service is invaluable. Thus, we know that Pyongyang has a number of bones to pick with Washington, ranging from their different conceptions of denuclearization to sanctions, human rights and more. Such matters have been aired at different times and levels in various DPRK media, as stalking horses. The question now is which of these, if any, the Leader himself will pick up and run with, thereby raising the stakes.</p>
<p>Sticking my neck out, here is what I expect to see. Self-congratulation is a longstanding North Korean trope (one that Trump can surely relate to). Such narcissism is often threadbare, but this time it is justified. Kim Jong Un will not fail to hail the brilliant diplomatic victories—for such they were—that the DPRK chalked up in 2018. If he is wise, he will also compliment the leaders with whom he met while avoiding any implication that they were supplicants, or dazzled by his radiance. Pyongyang media have not always avoided that particular trap.</p>
<p>So far so good. But then…I think Kim will play it more in sorrow than anger. He might say something like this: Despite the DPRK’s magnanimity and pathbreaking moves to begin denuclearization, and notwithstanding the positive attitude of Trump <em>(perhaps Moon too, but this time Kim may treat him as a junior partner and mainly address the US)</em>, regrettably both Washington and Seoul still harbor reactionary hostile forces, determined to sabotage peace and undermine progress. We are watching these malignant elements closely. If they are allowed to run amok unchecked, we may be forced to doubt the sincerity of the dialogue partner and take a corresponding measure. (It’s surprisingly easy to write this stuff.)</p>
<p>Might he name names? The Liberty Korea Party (LKP), South Korea’s conservative main opposition party, may well get an explicit <a href="https://kcnawatch.co/newstream/1545926437-550121077/crow-can-never-be-whiter-for-often-washing/">kicking</a>. So might Japan, which North Korean media still regularly excoriate as rudely as until recently they also lambasted the US and South Korea. Then again, Kim could well have hopes of Shinzo Abe joining the queue to <a href="https://www.theguardian.com/world/2018/sep/26/break-the-shell-of-mistrust-shinzo-abe-willing-to-meet-kim-jong-un-at-summit">talk</a> to him, eventually. He may even pull his punches, leaving the insults to lower-level media.</p>
<p>Safer, ergo likelier, is to dwell on issues rather than personalities. Getting into role again, he may state: However, the US side showed deplorable treachery <em>(or insincerity, a milder word; these are the sort of nuances we should look for)</em> on many fronts: imposing fresh <a href="https://home.treasury.gov/news/press-releases/sm568">sanctions</a> on our blameless leading officials, kicking up a vile racket at the UN about the non-existent <a href="http://www.rodong.rep.kp/en/index.php?strPageID=SF01_02_01&amp;newsID=2018-12-26-0012">human rights</a> issue, all the while insisting <a href="http://www.rodong.rep.kp/en/index.php?strPageID=SF01_02_01&amp;newsID=2018-09-19-0001">gangster-like</a> that the DPRK unilaterally disarm, and so on.</p>
<p>Points to watch here include which of these issues Kim raises, in what terms, and how they are prioritized. The precise setting of volume and tone controls should also be calibrated with care. In the past North Korea quite often screamed itself hoarse with ersatz anger, but we hear less of that nowadays (thankfully). Also, the Leader usually leaves the harshest diatribes to his underlings—unless sorely provoked, as in last year’s unusual riposte to the “<a href="https://www.washingtonpost.com/news/worldviews/wp/2017/09/21/north-korean-leader-to-trump-i-will-surely-and-definitely-tame-the-mentally-deranged-u-s-dotard-with-fire/?noredirect=on&amp;utm_term=.a3f4d921878f">dotard</a>” Trump.</p>
<p>Yet I do not entirely rule out Kim using severe tones, if he feels a need to signal that Pyongyang is losing patience. I hope he won’t, this would be a misjudgement, given that the world—not just the US, but also Europe—is losing patience with him. Hitherto Kim has hardly put a foot wrong tactically, but he might overplay his hand. His wisest bet would be to offer some fresh specific solid-seeming concession on denuclearization—such as decommissioning of another facility—to help those who support dialogue, and confound their critics. Perhaps he is saving that for when he next meets Trump.</p>
<p>Or he may not do that either. Ambiguity and procrastination have served Kim well to date, so he may stick with that stance even though it is not viable indefinitely (press reports <a href="http://english.donga.com/Home/3/all/26/1588024/1">suggest</a> the US will give him three more months). All in all, Kim’s New Year Speech may disappoint. Last year he gave Moon a late Christmas present, but that was exceptional. This year it feels more like Halloween: trick or treat? Let’s hope I am wrong. We shall know soon enough.<a href="#_ftnref1" name="_ftn1"></a></p>
<hr class="short"><ol class="footnotes list-unstyled"><li class="footnote"><a href="#_ftnref1" name="_ftn1" class="footnote__link" title="Footnote # 1">[1]</a> <div class="footnote__text"><p>Kim’s speech will appear first, naturally, on North Korea’s own media, e.g., the official Korean Central News Agency <a href="http://kcna.kp/kcna.user.home.retrieveHomeInfoList.kcmsf">(KCNA</a>). If that is inaccessible, as for instance in the ROK where access to all DPRK sites remains forbidden under the National Security Law, try <em><a href="https://kcnawatch.co/?c=1546008190807">KCNAWatch</a> </em>(which also has the advantage of being searchable). On past form, other specialist resources will also republish the address in due course, such as <em>38 North</em>’s affiliate <em><a href="http://www.nkleadershipwatch.org/2018/01/01/new-years-address/">NKLeadershipWatch</a> </em>and also the (US) National Committee on North Korea (<a href="https://www.ncnk.org/">NCNK</a>). A full official English translation usually appears simultaneously with the Korean original, or very soon afterwards.</p>
</div></li><li class="footnote"><a href="#_ftnref2" name="_ftn2" class="footnote__link" title="Footnote # 2">[2]</a> <div class="footnote__text"><p>In the spirit of earlier <a href="https://www.38north.org/2011/11/afostercarter112611/">comments</a> at <em>38 North</em> and <a href="http://www.keia.org/publication/keys-kimdom-north-koreas-economic-heritage-and-prospects-after-kim-jong-ils-death">elsewhere,</a> let me pose one question. The DPRK economy has changed radically over the past two decades, with <em>de facto</em> marketization now acknowledged in the <a href="https://www.38north.org/2017/12/pward122117/">legal</a> system. Why, then, does official political discourse on the economy remain so obstinately old-school: number-free, hectoring and moralistic, as though nothing had changed since Kim Il Sung?</p>
</div></li></ol><hr class="short">
			</section>

			<footer><ul class="post__tags no-print list-inline"><li><a href="https://www.38north.org/tag/aidan-foster-carter/" rel="tag">aidan foster carter</a></li><li><a href="https://www.38north.org/tag/byungjin/" rel="tag">byungjin</a></li><li><a href="https://www.38north.org/tag/donald-trump/" rel="tag">donald trump</a></li><li><a href="https://www.38north.org/tag/dprk-economy/" rel="tag">dprk economy</a></li><li><a href="https://www.38north.org/tag/inter-korean-relations/" rel="tag">inter-Korean relations</a></li><li><a href="https://www.38north.org/tag/kim-jong-un/" rel="tag">kim jong un</a></li><li><a href="https://www.38north.org/tag/moon-jae-in/" rel="tag">moon jae in</a></li><li><a href="https://www.38north.org/tag/new-years-speech/" rel="tag">new year's speech</a></li><li><a href="https://www.38north.org/tag/us-dprk-relations/" rel="tag">us-dprk relations</a></li></ul></footer>
		</div>

	</article>


</div>
<div class="container-fluid overflow-hidden no-print">
	<div class="row">

					<div class="col-xs-12 col-md-6 split split--l split--dark" data-mh="split-row">
				<div class="split__content">

					<h2 class="text-uc filters__label">Related Articles</h2><article class="article article--compact ajax-item" itemscope itemtype="http://schema.org/Article">
	<header>
		<div class="article__date">
			<meta itemprop="datePublished" content="2019-01-24">
			<time datetime="2019-01-24">
				Jan 24			</time>
		</div>
		<h3 class="article__title" itemprop="name">
			<a href="https://www.38north.org/reports/2019/01/jcarlson012419/" title="Article: Denuclearizing North Korea: The Case for a Pragmatic Approach to Nuclear Safeguards and Verification" class="article__link" itemprop="url">
				Denuclearizing North Korea: The Case for a Pragmatic Approach to Nuclear Safeguards and Verification			</a>
		</h3>

	</header>
	<footer>

					<div class="article__authors" itemprop="author">
				<a href="https://www.38north.org/author/john-carlson/" title="Posts by John Carlson" class="author url fn" rel="author">John Carlson</a>			</div>
		
		<div class="article__topics">
			<span itemprop="about"><a href="https://www.38north.org/topics/commentary/" rel="category tag">Commentary</a></span>, <span itemprop="about"><a href="https://www.38north.org/topics/foreign-affairs/" rel="category tag">Foreign Affairs</a></span>, <span itemprop="about"><a href="https://www.38north.org/topics/special-reports/" rel="category tag">Special Reports</a></span>		</div>

	</footer>
</article>
<article class="article article--compact ajax-item" itemscope itemtype="http://schema.org/Article">
	<header>
		<div class="article__date">
			<meta itemprop="datePublished" content="2019-01-18">
			<time datetime="2019-01-18">
				Jan 18			</time>
		</div>
		<h3 class="article__title" itemprop="name">
			<a href="https://www.38north.org/2019/01/svogler011819/" title="Article: Why is Kim Yong Chol Still Pyongyang’s Choice for US-DPRK Relations?" class="article__link" itemprop="url">
				Why is Kim Yong Chol Still Pyongyang’s Choice for US-DPRK Relations?			</a>
		</h3>

	</header>
	<footer>

					<div class="article__authors" itemprop="author">
				<a href="https://www.38north.org/author/sarah-vogler/" title="Posts by Sarah Vogler" class="author url fn" rel="author">Sarah Vogler</a>			</div>
		
		<div class="article__topics">
			<span itemprop="about"><a href="https://www.38north.org/topics/commentary/" rel="category tag">Commentary</a></span>, <span itemprop="about"><a href="https://www.38north.org/topics/foreign-affairs/" rel="category tag">Foreign Affairs</a></span>		</div>

	</footer>
</article>
<article class="article article--compact ajax-item" itemscope itemtype="http://schema.org/Article">
	<header>
		<div class="article__date">
			<meta itemprop="datePublished" content="2019-01-18">
			<time datetime="2019-01-18">
				Jan 18			</time>
		</div>
		<h3 class="article__title" itemprop="name">
			<a href="https://www.38north.org/2019/01/ddepetris011819/" title="Article: Advancing Peace and Security on the Korean Peninsula: The Case for Koreanization" class="article__link" itemprop="url">
				Advancing Peace and Security on the Korean Peninsula: The Case for Koreanization			</a>
		</h3>

	</header>
	<footer>

					<div class="article__authors" itemprop="author">
				<a href="https://www.38north.org/author/daniel-r-depetris/" title="Posts by Daniel R. DePetris" class="author url fn" rel="author">Daniel R. DePetris</a>			</div>
		
		<div class="article__topics">
			<span itemprop="about"><a href="https://www.38north.org/topics/commentary/" rel="category tag">Commentary</a></span>, <span itemprop="about"><a href="https://www.38north.org/topics/foreign-affairs/" rel="category tag">Foreign Affairs</a></span>		</div>

	</footer>
</article>
				</div>
			</div>
		
		<div class="col-xs-12 col-md-6 split split--r split--dots" data-mh="split-row">
			<div class="split__content">
				<div class="padded-multiline">
					<span>Stay informed about our latest</span>
					<div></div>
					<span>news, publications, & uploads:</span>
				</div>
				
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2018/12/afostercarter123018/'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield hide-label gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class="gfield_label" for="input_1_1">Email<span class="gfield_required">*</span></label><div class="ginput_container ginput_container_email">
                            <input name="input_1" id="input_1_1" type="email" value="" class="form-control medium" placeholder="Email Address" aria-required="true" aria-invalid="false" required="required">
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_1"]){return false;}  if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImNlZmE3ZjYwNTUzNGM4ODY0MmJlNDA3ZWQ0MWQzMjQ4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>document.addEventListener( "DOMContentLoaded", function() { jQuery(document).ready(function($){gformInitSpinner( 1, 'https://www.38north.org/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://www.38north.org/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} ); }, false );</script>			</div>
		</div>

	</div>
</div>
</main><!-- #main-content -->

<div class="mastfoot no-print" role="contentinfo">
	<div class="container-fluid">

		<div class="row">

			<div class="col-xs-12 col-md-4">
				<a href="https://www.38north.org" title="38 North" class="brand">
					<img src="https://www.38north.org/wp-content/themes/38north/dist/images/38-North-logo@2x.png" alt="38 North" height="50" width="326">
				</a>
			</div>


			<ul id="menu-footer-links" class="col-xs-12 col-md-8 footer-social"><li id="menu-item-12084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12084"><a title="Follow 38 North on Facebook" target="_blank" href="https://www.facebook.com/38NorthNK"><i class="fa fa-fw fa-facebook"></i> Facebook</a></li>
<li id="menu-item-12085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12085"><a title="Follow 38 North on Twitter" target="_blank" href="https://twitter.com/38NorthNK"><i class="fa fa-fw fa-twitter"></i> Twitter</a></li>
<li id="menu-item-12086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12086"><a title="RSS Feed" target="_blank" href="/feed/"><i class="fa fa-fw fa-rss"></i> RSS Feed</a></li>
<li id="menu-item-12087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12087"><a title="Subscribe for Updates" href="/subscribe/"><i class="fa fa-fw fa-envelope"></i> Subscribe</a></li>
</ul>
			<!-- <ul class="col-xs-12 col-md-8 footer-social">
				<li><a href="https://www.facebook.com/38NorthNK" target="_blank" title="Follow 38 North on Facebook" itemprop="sameAs"></li>
				<li><a href="https://twitter.com/38NorthNK" target="_blank" title="Follow 38 North on Twitter" itemprop="sameAs"><i class="fa fa-fw fa-twitter"></i> Twitter</a></li>
				<li><a href="https://www.38north.org/feed/" target="_blank" title="RSS Feed"><i class="fa fa-fw fa-rss"></i> RSS Feed</a></li>
				<li><a href=""><i class="fa fa-fw fa-envelope"></i> Subscribe</a></li>
			</ul> -->

			<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3 text-center">
				38 North is a project of <strong><a href="https://www.stimson.org/" target="_blank" title="The Henry L. Stimson Center">The Henry L. Stimson Center</a></strong>.			</div>

		</div>

		<div class="copyright">
			Copyright &copy; 2009-2019.<br class="visible-xs"> All rights reserved.
		</div>

	</div>
</div>

<div class="modal fade" tabindex="-1" role="dialog" id="image-enlarge-modal">
	<div class="modal-dialog modal-lg" role="document">
		<figure class="modal-content"></figure>
	</div>
</div>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTSX8SS');</script>
<script type='text/javascript' src='https://www.38north.org/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4112'></script>
<script type='text/javascript' src='https://www.38north.org/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4112'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://www.38north.org/wp-content/themes/38north/dist/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.38north.org/wp-content/themes/38north/dist/js/plugins.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var app_localized = {"origin":"https:\/\/www.38north.org","themepath":"https:\/\/www.38north.org\/wp-content\/themes\/38north","ajaxurl":"https:\/\/www.38north.org\/wp-admin\/admin-ajax.php","check":"d30aab1f3c","namespace":"three8n","logged_in":"","slider_autoplay_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.38north.org/wp-content/themes/38north/dist/js/app.min.js'></script>
<script type='text/javascript' src='https://www.38north.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://www.38north.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://www.38north.org/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://www.38north.org/wp-content/plugins/gravityforms-html5-validation/js/gravityforms-html5-validation.min.js?ver=2.4.2'></script>
<script type='text/javascript'>document.addEventListener( "DOMContentLoaded", function() {  if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.38north.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.38north.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ); }, false );</script><script type='text/javascript'>document.addEventListener( "DOMContentLoaded", function() {  jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } );  }, false );</script><script>
jQuery( document ).ready( function( $ ) {

	var $shareBtns = $( '.social-share' );

		$shareBtns.affix({
		offset: {
			top: $shareBtns.offset().top - 20,
			bottom: function() {
				return ( this.bottom = ( $( document ).height() - $( '.content footer' ).offset().top ) + 40 )
			}
		}
	});
	
});
</script>
</body>
</html>
